歡迎光臨
我們一直在努力

Linux kernel存在 TCP 安全漏洞(CVE-2018-5390)

原文出處:https://paper.seebug.org/659/

2018年7月15日,國外安全研究人員Juha-Matti Tilli發現並報告了Linux核心的TCP安全漏洞(CVE-2018-5390),該漏洞可允許遠端攻擊者無需任何許可權在受影響的Linux裝置上導致遠端拒絕服務。

核心4.9及以上的Linux版本均受該漏洞影響,受影響的裝置包括安裝了上述核心的計算機平臺及Linux嵌入式裝置。

文章圖片來源:https://blog.techbridge.cc/2017/12/23/linux-commnd-line-tutorial/
前言引用來源:https://paper.seebug.org/659/

-------------------
如果你認同支持我們每日分享的文章的話,請幫我們按個讚並且點擊追蹤「搶先看」,這樣就可以快速獲得最新消息囉!
您的分享及點讚,是我們最大的動力來源。
https://www.facebook.com/LonelyPoPo/

贊(0) 打賞
轉載請附上作者連結:波波的寂寞世界 » Linux kernel存在 TCP 安全漏洞(CVE-2018-5390)

波波的寂寞世界

Facebook聯繫我們

覺得文章有用,請作者喝杯咖啡

掃一掃打賞作者狗糧